<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Saumur. Pontourny : les autorités prises en flagrant délit de mensonge | Courrier de l'Ouest</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/courrierdelouest.fr/themes/jdlo_co/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.courrierdelouest.fr/node/299435">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560447656/co49v2/article/299435" />
<link rel="alternate" href="android-app://fr.courrier.ouest.maine.loire/co49v2/article/299435" />
<meta name="description" content=" Actualit&eacute;s Courrier de l'Ouest - Saumur. Pontourny : les autorités prises en flagrant délit de mensonge -  L'arrestation mardi dernier en Alsace de Mustafa S., 24 ans, l'un des pensionnaires du centre de prévention, d'insertion et de citoyenneté de Pontourny à Beaumont-en-Véron (Indre-et-Loire), met à mal les déclarations officielles qui" />
<meta property="og:site_name" content="Courrier de l'Ouest"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Saumur. Pontourny : les autorités prises en flagrant délit de mensonge "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.courrierdelouest.fr/actualite/saumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435"/>
<meta property="og:description" content="  L'arrestation mardi dernier en Alsace de Mustafa S., 24 ans, l'un des pensionnaires du centre de prévention, d'insertion et de citoyenneté de Pontourny à Beaumont-en-Véron (Indre-et-Loire), met à mal"/>
<meta property="og:image" content="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/facebook/2017/01/21/photo-1484988289-540081.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Courrier49.fr" />
<meta name="twitter:app:id:ipad" content="560447656" />
<meta name="twitter:app:name:ipad" content="Courrier49.fr" />
<meta name="twitter:app:url:iphone" content="co49v2://Article/299435" />
<meta name="twitter:app:url:ipad" content="co49v2://Article/299435" />
<meta name="twitter:app:id:googleplay" content="fr.courrier.ouest.maine.loire" />
<meta name="twitter:app:url:googleplay" content="co49v2://Article/299435" />
<meta name="twitter:app:id:iphone" content="560447656" />
<meta name="twitter:app:name:googleplay" content="Le Courrier de l'Ouest 49" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@courrierouest">
<meta name="twitter:creator" content="@courrierouest">
<meta name="twitter:title" content="Saumur. Pontourny : les autorités prises en flagrant délit de mensonge">
<meta name="twitter:description" content="  L'arrestation mardi dernier en Alsace de Mustafa S., 24 ans, l'un des pensionnaires du centre de prévention, d'insertion et de citoyenneté de Pontourny à Beaumont-en-Véron (Indre-et-Loire), met à mal">
<meta name="twitter:image" content="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/facebook/2017/01/21/photo-1484988289-540081.jpg">
<meta name="al:ios:app_name" content="Courrier49.fr" />
<meta name="al:ios:app_store_id" content="560447656" />
<meta name="al:ios:url" content="co49v2://Article/299435" />
<meta name="al:android:url" content="co49v2://Article/299435" />
<meta name="al:android:app_name" content="Le Courrier de l'Ouest 49" />
<meta name="al:web:url" content="http://www.courrierdelouest.fr" />
<meta name="al:android:package" content="fr.courrier.ouest.maine.loire" />
<meta name="apple-itunes-app" content="app-id=560447656, app-argument=co49v2://Article/299435"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="386171458162509" />
<meta property="fb:page_id" content="147328291977842"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_c304dd2be6d1eef21856e3b883335e30_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_5f034282d7c8e0b3d3dd839b1a461bd9_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_86374c218f81ca1dcc77eac44a162155_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_a285f3b31f91b7ac0be59fc5d890d91d_18.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_e1f539e3483afdf60f9b8d8474e349c7_0.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_93c90b5147e7cec7dd286894caf299e0_0.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_d01a10c30b831cef31de52714de0b5d2_4.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_c1c8a30c5fdc3ccaeb39892aec076dac_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.courrierdelouest.fr\/","ajaxUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F299435","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.courrierdelouest.fr","mobile_tools_desktop_url":"http:\/\/www.courrierdelouest.fr","jdlo_theme_path":"\/sites\/courrierdelouest.fr\/themes\/jdlo_co"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{".row.actions-bar":"after",".row.share-bar":"after","#ligatus_courrierdelouest_sb":"before","#ligatus_presseocean_sb":"before","#ligatus_lemainelibre_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-blocks_contextuels-1":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844100,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/saumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435":[true,true]},"dfp_vars":{"proxistoreid":"18229571","sitevar":"co","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"saumur","in":"49328","cp":"49400","zc":"490301_saumur","dpt":"49","pagetype":"article","cob1":"courrierdelouest\u003Esite","cob2":"regions","cob3":"pays_de_la_loire","cob4":"maine_et_loire","cob5":"490301_saumur","cotp":"saumur","cots":["polemique","niveau_2__une_49","une_49","saumur_focus"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
                if ( getDeviceDfp()=="desktop" ){
                    initProxistore();
                }
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });              
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }            
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="courrierdelouest";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Saumur. Pontourny\u00a0: les autorit\u00e9s prises en flagrant d\u00e9lit de mensonge",rub:"Pol\u00e9mique",ssRub:"",inseeCode:"49328",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://www.facebook.com/courrierdelouest" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/courrierouest" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/courrierdelouest.fr/themes/jdlo_co/img/logo/header-logo-scroll.jpg" alt="Logo Courrier de l'Ouest">
      </a>
    </div>
      <ul class="dep">  
                <li class="active ">
        <a href="/une-49">49</a>      </li>
                <li class=" ">
        <a href="/deux-sevres">79</a>      </li>
      </ul>

<ul class="city">
                                <li class=" ">
            <a href="/angers" class="menu-Une-49">Angers</a>          </li>
                                                      <li class=" ">
            <a href="/cholet" class="menu-Une-49">Cholet</a>          </li>
                                                      <li class="active ">
            <a href="/saumur" class="menu-Une-49">Saumur</a>          </li>
                                                      <li class=" ">
            <a href="/segre" class="menu-Une-49">Segré</a>          </li>
                                                        <li class="dropdown hierarchical"><span class="highlighted">Ma commune</span><span class="caret"></span>
                            <ul class="dropdown-menu co49" role="menu" aria-labelledby="dropdownMenu3">
                                  <li class=" first" role="presentation">
                    <a href="/angers">Angers</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/chalonnes-sur-loire">Chalonnes-sur-Loire</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/montreuil-juigne-focus/montreuil-juigne">Montreuil-Juigné</a>                            </li>
                                                                                                                                                          <li class="" role="presentation">
                              <a href="/trelaze">Trélazé</a>                            </li>
                                                                        </ul>
                                      </li>
                                  <li class="" role="presentation">
                    <a href="/cholet">Cholet</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/hyperlocales/beaupreau-focus/beaupreau">Beaupréau</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/chemille-focus/chemille">Chemillé-en-Anjou</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/saint-macaire-en-mauges">Saint-Macaire-en-Mauges</a>                            </li>
                                                                        </ul>
                                      </li>
                                  <li class="" role="presentation">
                    <a href="/saumur">Saumur</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/bauge">Baugé-en-Anjou</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/beaufort-en-vallee">Beaufort-en-Vallée</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/doue-la-fontaine-focus/doue-la-fontaine">Doué-la-Fontaine</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/longue-jumelle-focus/longue-jumelle">Longué-Jumelles</a>                            </li>
                                                                                                                          </ul>
                                      </li>
                     
              </ul>
            </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 09:49</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@courrier-ouest.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="http://www.abonnement.courrierdelouest.fr/Accueil.php?utm_source=co&utm_medium=lien&utm_campaign=co-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous au Courrier de l'Ouest</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.courrierdelouest.fr/?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Saumur</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="/promotion">LA BOUTIQUE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/saumur#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/saumur#sortir">Cinéma et sorties</a></li>
    <li><a href="/saumur#infolocales">Commune pratique</a></li>
    <li><a href="/saumur/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=cofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/saumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-imgtnQq0V0bZf9Ju3nX0o5QliCZ9LiAM8kTkdWJCSb4" value="form-imgtnQq0V0bZf9Ju3nX0o5QliCZ9LiAM8kTkdWJCSb4"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.courrierdelouest.fr/primaire" title="La carte des bureaux de vote de la primaire de la gauche. Premier tour dimanche 22 janvier.">La primaire de la gauche</a></li><li class=""><a href="http://www.courrierdelouest.fr/angers-sco" title="Angers SCO football ligue 2 montée ligue 1">Angers SCO</a></li><li class=" last"><a href="http://www.courrierdelouest.fr/questionnezvoselus" title="Le Courrier de l’Ouest s’est associé à la plate-forme « Questionnez vos élus ». Depuis notre site internet www.courrierdelouest.fr, vous pouvez désormais poser vos questions aux parlementaires de Maine-et-Loire et des Deux-Sèvres">Questionnez vos élus</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale du Courrier de l'Ouest.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-299435" class="container   node">
        <h1>
            <span>Saumur</span> Pontourny : les autorités prises en flagrant délit de mensonge        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">21.01.2017 09:45</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;text=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;text=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;title=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;title=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F299435%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/detail/2017/01/21/photo-1484988289-540081.jpg" alt="Le centre de Pontourny, à Beaumont-en-Véron (Indre-et-Loire)." title="" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Le centre de Pontourny, à Beaumont-en-Véron (Indre-et-Loire).</p>
                                                                            <p class="caption">Photo Laurent COMBET</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Polémique first"><a href="/rubrique/polemique" rel="tag" title="Polémique">#Polémique</a></li>
<li class="Saumur last"><a href="/localisation/saumur" rel="tag" title="Saumur">#Saumur</a></li>
</ul>  </div>
</div>
        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p class="Texte">L'arrestation mardi dernier en Alsace de Mustafa S., 24 ans, l'un des pensionnaires du centre de prévention, d'insertion et de citoyenneté de Pontourny à Beaumont-en-Véron (Indre-et-Loire), met à mal les déclarations officielles qui affirmaient que ce centre n'accueillerait que des jeunes gens triés sur le volet.</p>
<p class="Texte">Il ne devait en effet recevoir que <em>«&nbsp;des jeunes majeurs de moins de 30 ans en début de processus de radicalisation et non engagés dans des actions violentes&nbsp;».</em></p>
<p class="Texte">Or Mustafa S ne correspond pas au profil des pensionnaires qui avait été décrit par les autorités au moment de l'ouverture du centre où il réside depuis septembre dernier.</p>
<p class="Texte">Mardi dernier, il a été interpellé en Alsace alors qu'il bénéficiait d'une permission de sortie du centre. D'après une information des Dernières Nouvelles d'Alsace, il a été arrêté dans le cadre d'une opération antiterroriste menée par la Direction générale de la sécurité intérieure (DGSI), en même temps que deux autres personnes suspectées d'avoir tenté de rejoindre la Syrie en mai&nbsp;2016 pour combattre aux côtés des djihadistes de Daech. Tous trois ont été places en garde à vue.</p>
<p class="Texte">Mustafa S. est l'un des membres de la filière djihadiste de Strasbourg, dans lequel se trouvait Foued Mohamed-Aggad, l'un des kamikazes du Bataclan, parti en Syrie fin 2013.</p>
<p class="Texte">D'après Le Monde, la Direction générale de la sécurité intérieure (DGSI) avait pourtant donné un avis défavorable à l'intégration de Mohamed S. dans le programme suivi au centre de Pontourny, où une perquisition a eu lieu mardi dernier, le même jour que son arrestation.</p>
<p class="Texte">Cet énorme couac donne des arguments supplémentaires aux opposants du centre de Pontourny qui clament depuis le début qu'ils doivent faire face à un «&nbsp;mensonge d'État&nbsp;».</p>
<p class="Texte">&nbsp;</p>
<p class="Texte">&nbsp;</p>
                                                                     
            
                    </div>

        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;text=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;text=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;title=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fsaumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435&amp;title=Saumur.+Pontourny%C2%A0%3A+les+autorit%C3%A9s+prises+en+flagrant+d%C3%A9lit+de+mensonge&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F299435%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <!-- DEBUT Publicite detail article position Middle2 -->


<div id="ligatus_courrierdelouest_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/courrierdelouest/tags/angular-tag.js"></script>

<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01592117";
  var ULTIMEDIA_date = "20170121";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->
<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/saumur-la-plateforme-saumurentreprisesfr-est-lancee-20-01-2017-299391" title="Saumur. La plateforme saumurentreprises.fr est lancée" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/20/0-20324-170120193327484-0-540020.jpg" alt="Le site internet est ouvert depuis ce vendredi 20 janvier." title="Le site internet est ouvert depuis ce vendredi 20 janvier." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saumur-la-plateforme-saumurentreprisesfr-est-lancee-20-01-2017-299391" title="Saumur. La plateforme saumurentreprises.fr est lancée">
        <span>Saumur</span> La plateforme saumurentreprises.fr est lancée    </a>
  </h3>
  <p>C'est une première pour les entreprises locales. La formule existait au plan ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saumurois-trafic-de-drogues-et-coups-de-feu-neuf-interpellations-20-01-2017-299384" title="Saumurois. Trafic de drogues et coups de feu : neuf interpellations" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/20/0-20323-170120184814470-0-540004.jpg" alt="Photo : Gendarmerie nationale." title="Photo : Gendarmerie nationale." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saumurois-trafic-de-drogues-et-coups-de-feu-neuf-interpellations-20-01-2017-299384" title="Saumurois. Trafic de drogues et coups de feu : neuf interpellations">
        <span>Saumurois</span> Trafic de drogues et coups de feu : neuf interpellations    </a>
  </h3>
  <p>Une vaste opération a été menée par les gendarmes de la compagnie de Saumur ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saumurois-controles-routiers-en-serie-84-delits-et-infractions-releves-20-01-2017-299379" title="Saumurois. Contrôles routiers en série : 84 délits et infractions relevés" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/20/photo-1484934877-539998.jpg" alt="Les motards de Vivy et Durtal ont multiplié les contrôles en" title="Les motards de Vivy et Durtal ont multiplié les contrôles en Saumurois vendredi." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saumurois-controles-routiers-en-serie-84-delits-et-infractions-releves-20-01-2017-299379" title="Saumurois. Contrôles routiers en série : 84 délits et infractions relevés">
        <span>Saumurois</span> Contrôles routiers en série : 84 délits et infractions relevés    </a>
  </h3>
  <p>Des opérations de contrôles routiers ont été menées ce vendredi 20 janvier ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saumurois-les-indemnites-des-elus-eveillent-les-tensions-a-la-nouvelle-agglo-20-01-2017-299373" title="Saumurois. Les indemnités des élus éveillent les tensions à la nouvelle agglo" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/20/photo-1484932364-539976.jpg" alt="Face-à-face (légèrement) tendu jeudi soir entre Jean-Michel" title="Face-à-face (légèrement) tendu jeudi soir entre Jean-Michel Marchand et Michel" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saumurois-les-indemnites-des-elus-eveillent-les-tensions-a-la-nouvelle-agglo-20-01-2017-299373" title="Saumurois. Les indemnités des élus éveillent les tensions à la nouvelle agglo">
        <span>Saumurois</span> Les indemnités des élus éveillent les tensions à la nouvelle agglo    </a>
  </h3>
  <p>L'argent et la politique, c'est toujours un poème. Même dans un cadre ...</p>
</div>
<div class="more-question"><a href="/localisation/saumur"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/societe-80-defenseurs-de-la-cause-animale-15-01-2017-298695" title="Turquant. 80 défenseurs de la cause animale soutiennent le chien Aslan" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/15/0-20323-170115185350152-001-537788.JPG" alt="Turquant, rue des Ducs-d&#039;Anjou, dimanche 15 janvier 2017." title="Turquant, rue des Ducs-d&#039;Anjou, dimanche 15 janvier 2017." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/societe-80-defenseurs-de-la-cause-animale-15-01-2017-298695" title="Turquant. 80 défenseurs de la cause animale soutiennent le chien Aslan">
        <span>Turquant</span> 80 défenseurs de la cause animale soutiennent le chien Aslan    </a>
  </h3>
  <p>L'hommage au chien Aslan retrouvé enterré vivant en décembre à Turquant a ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/bressuire-mur-de-lidl-une-nouvelle-expertise-08-01-2017-297924" title="Bressuire. Mur de Lidl : une nouvelle expertise" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/01/08/0-20356-170108172417555-0-536429.jpg" alt="Le mur qui donne rue de la Grange, très contesté." title="Le mur qui donne rue de la Grange, très contesté." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/bressuire-mur-de-lidl-une-nouvelle-expertise-08-01-2017-297924" title="Bressuire. Mur de Lidl : une nouvelle expertise">
        <span>Bressuire</span> Mur de Lidl : une nouvelle expertise    </a>
  </h3>
  <p>Le mur de soutènement du nouveau magasin Lidl, critiqué par les riverains de ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/bressuire-futur-lidl-ils-se-heurtent-a-un-mur-27-12-2016-296492" title="Bressuire. Futur Lidl : ils se heurtent à un mur" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2016/12/27/0-20356-161227144503805-0-533325.jpg" alt="Les trois élus municipaux ont fait le point sur une" title="Les trois élus municipaux ont fait le point sur une situation qui ne satisfait" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/bressuire-futur-lidl-ils-se-heurtent-a-un-mur-27-12-2016-296492" title="Bressuire. Futur Lidl : ils se heurtent à un mur">
        <span>Bressuire</span> Futur Lidl : ils se heurtent à un mur    </a>
  </h3>
  <p>Le fameux mur de soutènement du futur Lidl ne sera pas abaissé. L'adjoint à ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/region-la-droite-attaque-severement-segolene-royal-pour-sa-gestion-15-12-2016-295260" title="Nouvelle Aquitaine. « Un mensonge d’Etat » selon la droite" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2016/12/15/photo-1481795773-530774.jpg" alt="Région. La droite attaque sévèrement Ségolène Royal pour sa" title="Région. La droite attaque sévèrement Ségolène Royal pour sa gestion" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/region-la-droite-attaque-severement-segolene-royal-pour-sa-gestion-15-12-2016-295260" title="Nouvelle Aquitaine. « Un mensonge d’Etat » selon la droite">
        <span>Nouvelle Aquitaine</span> « Un mensonge d’Etat » selon la droite    </a>
  </h3>
  <p>Un coup de gueule. Réunis ce jeudi matin dans un café bordelais, trois des ...</p>
</div>
<div class="more-question"><a href="/rubrique/polemique"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.courrierdelouest.fr/?utm_source=cofr&utm_medium=lienCOAboHP">
    <img class="promo-une" src="/sites/courrierdelouest.fr/files/depot_la_une/une.jpg?2017012109" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="http://journal.courrierdelouest.fr/?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="http://www.abonnement.courrierdelouest.fr/?&utm_source=co&utm_medium=lien&utm_campaign=co-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/saumur-accident-grave-en-cours-entre-saumur-et-doue-une-deviation-installee-11-12-2015-248673">Saumur. Accident grave entre Saumur et Doué : un blessé grave</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/circulation-carambolage-dans-le-sens-nantes-angers-le-trafic-ralenti-20-01-2017-299311">Circulation. Accident dans le sens Nantes - Angers : le trafic ralenti</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/arcais-cauchemar-en-cuisine-sur-m6-cest-madame-qui-a-deguste-19-01-2017-299237">Arçais. &quot;Cauchemar en cuisine&quot; sur M6 : c&#039;est madame &quot;qui a dégusté&quot; !</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/angers-le-radicalise-remis-en-liberte-a-cause-dune-erreur-de-la-justice-19-01-2017-299273">Angers. Le radicalisé remis en liberté à cause d&#039;une erreur de la justice</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/puy-notre-dame-un-jeune-de-18-ans-trouve-inconscient-dans-son-bain-19-01-2017-299248">Puy-Notre-Dame. Un jeune de 18 ans trouvé inconscient dans son bain</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.courrierdelouest-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.courrierdelouest-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.courrierdelouest-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.courrierdelouest-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-4">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/angers" class="menu-Une-49">Angers</a>    </li>
    <li class=" ">
        <a href="/niort" class="menu-Une-79">Niort</a>    </li>
    <li class=" ">
        <a href="/cholet" class="menu-Une-49">Cholet</a>    </li>
    <li class=" ">
        <a href="/bressuire" class="menu-Une-79">Bressuire</a>    </li>
    <li class=" ">
        <a href="/saumur" class="menu-Une-49">Saumur</a>    </li>
    <li class=" ">
        <a href="/thouars" class="menu-Une-79">Thouars</a>    </li>
    <li class=" ">
        <a href="/segre" class="menu-Une-49">Segré</a>    </li>
    <li class=" ">
        <a href="/parthenay" class="menu-Une-79">Parthenay</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
                            <div class="col-md-4">
            <ul>
                <li><span class="v-hidden">Autres</span>
                    <ul>
                        
    <li class=" ">
        <a href="/chalonnes-sur-loire">Chalonnes-sur-Loire</a>    </li>
    <li class=" ">
        <a href="/">Ma commune</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/montreuil-juigne-focus/montreuil-juigne">Montreuil-Juigné</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/murs-erigne-focus/murs-erigne">Mûrs-Erigné</a>    </li>
    <li class=" ">
        <a href="/trelaze">Trélazé</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/beaupreau-focus/beaupreau">Beaupréau</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/chemille-focus/chemille">Chemillé-en-Anjou</a>    </li>
    <li class=" ">
        <a href="/saint-macaire-en-mauges">Saint-Macaire-en-Mauges</a>    </li>                    </ul>
                </li>
            </ul>
        </div>
                            <div class="col-md-4">
            <ul>
                <li><span class="v-hidden">Autres</span>
                    <ul>
                        
    <li class=" ">
        <a href="/bauge">Baugé-en-Anjou</a>    </li>
    <li class=" ">
        <a href="/beaufort-en-vallee">Beaufort-en-Vallée</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/doue-la-fontaine-focus/doue-la-fontaine">Doué-la-Fontaine</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/longue-jumelle-focus/longue-jumelle">Longué-Jumelles</a>    </li>
    <li class=" ">
        <a href="/hyperlocales/montreuil-bellay-focus/montreuil-bellay">Montreuil-Bellay</a>    </li>                    </ul>
                </li>
            </ul>
        </div>
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://livres.blogs.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact" title="Contact Courrier de l&#039;Ouest">Contact</a></li><li class=""><a href="http://www.elections.courrierdelouest.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.presseocean.fr/" target="_blank">Presse Océan</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Maine Libre</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/anjou-soeur-marie-elisabeth-lange-gardien-darmel-le-cleach-20-01-2017-299362">17:43 | Anjou. Vendée Globe : Sœur Marie-Elisabeth, l&#039;ange gardien d&#039;Armel Le Cléac&#039;h</a></li>
        <li><a href="/actualite/ensigne-onze-personnes-intoxiquees-au-monoxyde-de-carbone-pendant-un-repas-20-01-2017-299312">09:08 | Ensigné. Onze personnes intoxiquées au monoxyde de carbone pendant un repas</a></li>
        <li><a href="/actualite/saumurois-trafic-de-drogues-et-coups-de-feu-neuf-interpellations-20-01-2017-299384">19:12 | Saumurois. Trafic de drogues et coups de feu : neuf interpellations</a></li>
        <li><a href="/actualite/anjou-soeur-marie-elisabeth-lange-gardien-darmel-le-cleach-20-01-2017-299362">17:43 | Anjou. Vendée Globe : Sœur Marie-Elisabeth, l&#039;ange gardien d&#039;Armel Le Cléac&#039;h</a></li>
        <li><a href="/actualite/football-les-chamois-simposent-contre-amiens-2-1-20-01-2017-299401">21:43 | Football. Les Chamois s&#039;imposent contre Amiens (2-1)</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_9" style="text-align:center;">
              <div id="pub_wallpaper"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/courrierdelouest.fr\/files\/languages\/fr_23b9f9d257207c6248bcd6a180be1502.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-106"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 158387136;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/courrierdelouest.fr/themes/jdlo_co/img/logo/header-logo-scroll.jpg" alt="logo Courrier de l'Ouest">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Courrier de l'Ouest.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/saumur-pontourny-les-autorites-prises-en-flagrant-delit-de-mensonge-21-01-2017-299435"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=386171458162509&redirect_uri=http%3A%2F%2Fwww.courrierdelouest.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F299435&scope=email%2Cuser_birthday"><img src="http://www.courrierdelouest.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-UfI65VkatOMCagBH9mDDWO97s8fRz2q3QhVd2TV1Lj0" value="form-UfI65VkatOMCagBH9mDDWO97s8fRz2q3QhVd2TV1Lj0"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F299435"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1092&idSite=48"></iframe>
          
  </body>
</html>
