<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Les Ponts-de-Cé. La 547 Baillée des filles, c&#039;est ce jeudi dans les douves | Courrier de l'Ouest</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/courrierdelouest.fr/themes/jdlo_co/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.courrierdelouest.fr/node/316730">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560447656/co49v2/article/316730" />
<link rel="alternate" href="android-app://fr.courrier.ouest.maine.loire/co49v2/article/316730" />
<meta name="description" content=" Actualit&eacute;s Courrier de l'Ouest - Les Ponts-de-Cé. La 547 Baillée des filles, c'est ce jeudi dans les douves -  Ce doit être l'une des plus anciennes fêtes de France. La 547e Baillée des filles se déroule, ce jeudi 25&nbsp;mai, jour de l'Ascension, de 9&nbsp;h&nbsp;30 à 19&nbsp;heures, dans les douves" />
<meta property="og:site_name" content="Courrier de l'Ouest"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Les Ponts-de-Cé. La 547 Baillée des filles, c&#039;est ce jeudi dans les douves "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.courrierdelouest.fr/actualite/les-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730"/>
<meta property="og:description" content="  Ce doit être l'une des plus anciennes fêtes de France. La 547e Baillée des filles se déroule, ce jeudi 25&nbsp;mai, jour de l'Ascension, de 9&nbsp;h&nbsp;30 à 19&nbsp;heures, dans les"/>
<meta property="og:image" content="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/facebook/2017/05/24/0-20122-170524174604326-0-571163.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Courrier49.fr" />
<meta name="twitter:app:id:ipad" content="560447656" />
<meta name="twitter:app:name:ipad" content="Courrier49.fr" />
<meta name="twitter:app:url:iphone" content="co49v2://Article/316730" />
<meta name="twitter:app:url:ipad" content="co49v2://Article/316730" />
<meta name="twitter:app:id:googleplay" content="fr.courrier.ouest.maine.loire" />
<meta name="twitter:app:url:googleplay" content="co49v2://Article/316730" />
<meta name="twitter:app:id:iphone" content="560447656" />
<meta name="twitter:app:name:googleplay" content="Le Courrier de l'Ouest 49" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@courrierouest">
<meta name="twitter:creator" content="@courrierouest">
<meta name="twitter:title" content="Les Ponts-de-Cé. La 547 Baillée des filles, c&#039;est ce jeudi dans les douves">
<meta name="twitter:description" content="  Ce doit être l'une des plus anciennes fêtes de France. La 547e Baillée des filles se déroule, ce jeudi 25&nbsp;mai, jour de l'Ascension, de 9&nbsp;h&nbsp;30 à 19&nbsp;heures, dans les">
<meta name="twitter:image" content="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/facebook/2017/05/24/0-20122-170524174604326-0-571163.jpg">
<meta name="al:ios:app_name" content="Courrier49.fr" />
<meta name="al:ios:app_store_id" content="560447656" />
<meta name="al:ios:url" content="co49v2://Article/316730" />
<meta name="al:android:url" content="co49v2://Article/316730" />
<meta name="al:android:app_name" content="Le Courrier de l'Ouest 49" />
<meta name="al:web:url" content="http://www.courrierdelouest.fr" />
<meta name="al:android:package" content="fr.courrier.ouest.maine.loire" />
<meta name="apple-itunes-app" content="app-id=560447656, app-argument=co49v2://Article/316730"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="386171458162509" />
<meta property="fb:page_id" content="147328291977842"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_c304dd2be6d1eef21856e3b883335e30_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_5f034282d7c8e0b3d3dd839b1a461bd9_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_86374c218f81ca1dcc77eac44a162155_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/courrierdelouest.fr/files/advagg_css/css_a285f3b31f91b7ac0be59fc5d890d91d_22.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_e1f539e3483afdf60f9b8d8474e349c7_0.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_93c90b5147e7cec7dd286894caf299e0_1.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_d01a10c30b831cef31de52714de0b5d2_7.js"></script>
<script type="text/javascript" src="/sites/courrierdelouest.fr/files/advagg_js/js_c1c8a30c5fdc3ccaeb39892aec076dac_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.courrierdelouest.fr\/","ajaxUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F316730","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.courrierdelouest.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.courrierdelouest.fr","mobile_tools_desktop_url":"http:\/\/www.courrierdelouest.fr","jdlo_theme_path":"\/sites\/courrierdelouest.fr\/themes\/jdlo_co"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{"article .content":"after",".row.share-bar":"after","#ligatus_courrierdelouest_sb":"before","#ligatus_presseocean_sb":"before","#ligatus_lemainelibre_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-blocks_contextuels-1":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844100,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/les-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730":[true,true]},"dfp_vars":{"proxistoreid":"18229571","sitevar":"co","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"les_ponts_de_ce","in":"49246","cp":"49130","zc":"490101_angers_ville","dpt":"49","pagetype":"article","cob1":"courrierdelouest\u003Esite","cob2":"regions","cob3":"pays_de_la_loire","cob4":"maine_et_loire","cob5":"490101_angers_ville","cotp":"les_ponts_de_ce","cots":["loisirs","angers","niveau_2__une_49","une_49"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="courrierdelouest";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Les Ponts-de-C\u00e9. La 547 Baill\u00e9e des filles, c'est ce jeudi dans les douves",rub:"Loisirs",ssRub:"",inseeCode:"49246",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://www.facebook.com/courrierdelouest" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/courrierouest" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/courrierdelouest.fr/themes/jdlo_co/img/logo/header-logo-scroll.jpg" alt="Logo Courrier de l'Ouest">
      </a>
    </div>
      <ul class="dep">  
                <li class="active ">
        <a href="/une-49">49</a>      </li>
                <li class=" ">
        <a href="/deux-sevres">79</a>      </li>
      </ul>

<ul class="city">
                                <li class="active ">
            <a href="/angers" class="menu-Une-49">Angers</a>          </li>
                                                      <li class=" ">
            <a href="/cholet" class="menu-Une-49">Cholet</a>          </li>
                                                      <li class=" ">
            <a href="/saumur" class="menu-Une-49">Saumur</a>          </li>
                                                      <li class=" ">
            <a href="/segre" class="menu-Une-49">Segré</a>          </li>
                                                        <li class="dropdown hierarchical"><span class="highlighted">Ma commune</span><span class="caret"></span>
                            <ul class="dropdown-menu co49" role="menu" aria-labelledby="dropdownMenu3">
                                  <li class=" first" role="presentation">
                    <a href="/angers">Angers</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/chalonnes-sur-loire">Chalonnes-sur-Loire</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/montreuil-juigne-focus/montreuil-juigne">Montreuil-Juigné</a>                            </li>
                                                                                                                                                          <li class="" role="presentation">
                              <a href="/trelaze">Trélazé</a>                            </li>
                                                                        </ul>
                                      </li>
                                  <li class="" role="presentation">
                    <a href="/cholet">Cholet</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/hyperlocales/beaupreau-focus/beaupreau">Beaupréau</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/chemille-focus/chemille">Chemillé-en-Anjou</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/saint-macaire-en-mauges">Saint-Macaire-en-Mauges</a>                            </li>
                                                                        </ul>
                                      </li>
                                  <li class="" role="presentation">
                    <a href="/saumur">Saumur</a>                                          <ul>
                                                                              <li class="" role="presentation">
                              <a href="/bauge">Baugé-en-Anjou</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/beaufort-en-vallee">Beaufort-en-Vallée</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/doue-la-fontaine-focus/doue-la-fontaine">Doué-la-Fontaine</a>                            </li>
                                                                                                        <li class="" role="presentation">
                              <a href="/hyperlocales/longue-jumelle-focus/longue-jumelle">Longué-Jumelles</a>                            </li>
                                                                                                                          </ul>
                                      </li>
                     
              </ul>
            </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 17:49</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@courrier-ouest.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="https://abonnement.courrierdelouest.fr//Accueil.php?utm_source=co&utm_medium=lien&utm_campaign=co-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous au Courrier de l'Ouest</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.courrierdelouest.fr/?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Angers</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="/promotion">LA BOUTIQUE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/angers#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/angers#sortir">Cinéma et sorties</a></li>
    <li><a href="/angers#infolocales">Commune pratique</a></li>
    <li><a href="/angers/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=cofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/les-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-7MqX_hJbQ5_7EDfS4PRlxiwm_-aU_Bv9zWPq3gASDNs" value="form-7MqX_hJbQ5_7EDfS4PRlxiwm_-aU_Bv9zWPq3gASDNs"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first last"><a href="http://www.courrierdelouest.fr/angers-sco" title="Angers SCO football ligue 2 montée ligue 1">La finale de Coupe de France Angers-SCO - PSG</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale du Courrier de l'Ouest.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-316730" class="container   node">
        <h1>
            <span>Les Ponts-de-Cé</span> La 547 Baillée des filles, c'est ce jeudi dans les douves        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">24.05.2017 17:49</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;text=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;text=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;title=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;title=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F316730%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/detail/2017/05/24/0-20122-170524174604326-0-571163.jpg" alt="Les Ponts-de-Cé. La 547 Baillée des filles, c&#039;est ce jeudi dans les douves." title="" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Les Ponts-de-Cé. La 547 Baillée des filles, c'est ce jeudi dans les douves.</p>
                                                                            <p class="caption">Archives CO - Laurent COMBET</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Loisirs first"><a href="/rubrique/loisirs" rel="tag" title="Loisirs">#Loisirs</a></li>
<li class="Les Ponts-de-Cé last"><a href="/localisation/les-ponts-de-ce" rel="tag" title="Les Ponts-de-Cé">#Les Ponts-de-Cé</a></li>
</ul>  </div>
</div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;text=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=courrierouest&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;text=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;title=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.courrierdelouest.fr%2Factualite%2Fles-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730&amp;title=Les+Ponts-de-C%C3%A9.+La+547+Baill%C3%A9e+des+filles%2C+c%27est+ce+jeudi+dans+les+douves&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F316730%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p class="Texte">Ce doit être l'une des plus anciennes fêtes de France. La 547e Baillée des filles se déroule, ce jeudi 25&nbsp;mai, jour de l'Ascension, de 9&nbsp;h&nbsp;30 à 19&nbsp;heures, dans les douves aux Ponts-de-Cé.</p>
<p class="Texte">Il s'agit d'une fête médiévale qui réjouira petits et grands.</p>
<p class="Texte">Au programme&nbsp;: animations permanentes sur le camp médiéval, spectacle de fauconnerie, promenades à dos d'ânes, spectacle d'artillerie et de catapultes et le grand tournoi de chevalerie à 17&nbsp;h&nbsp;30.</p>
<p class="Texte"><strong>547</strong><strong>e</strong><strong> Baillée des filles, jeudi 25&nbsp;mai, de 9&nbsp;h&nbsp;30 à 19&nbsp;h, aux Ponts-de-Cé.<br /></strong><strong>Gratuit, restauration sur place.</strong></p>
                                                                     
            
                    </div>
        
        <!-- DEBUT Publicite detail article position Middle2 -->


<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01592117";
  var ULTIMEDIA_date = "20170524";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->


<div id="ligatus_courrierdelouest_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/courrierdelouest/tags/angular-tag.js"></script>

<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/presidentielle-aux-ponts-de-ce-emmanuel-macron-vire-en-tete-avec-3152-24-04-2017-312427" title="Présidentielle. Aux Ponts-de-Cé, Emmanuel Macron vire en tête avec 31,52%" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/04/24/photo-1493022414-562836.jpg" alt="Pour Joël Bigot, maire socialiste des Ponts-de-Cé, il n&#039;y a" title="Pour Joël Bigot, maire socialiste des Ponts-de-Cé, il n&#039;y a pas d&#039;ambiguïtés" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-aux-ponts-de-ce-emmanuel-macron-vire-en-tete-avec-3152-24-04-2017-312427" title="Présidentielle. Aux Ponts-de-Cé, Emmanuel Macron vire en tête avec 31,52%">
        <span>Présidentielle</span> Aux Ponts-de-Cé, Emmanuel Macron vire en tête avec 31,52%    </a>
  </h3>
  <p>La Ville des Ponts-de-Cé a porté Emmanuel Macron en tête avec 31,52 % des ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/badminton-le-tournoi-des-ponts-de-ce-remporte-un-franc-succes-16-04-2017-311396" title="Badminton. Le Tournoi des Ponts-de-Cé remporte un franc succès" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/04/16/photo-1492367860-561130.jpg" alt="Germain Rezé et Niels Picart se sont arrêtés en demi-finales" title="Germain Rezé et Niels Picart se sont arrêtés en demi-finales de l&#039;épreuve" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/badminton-le-tournoi-des-ponts-de-ce-remporte-un-franc-succes-16-04-2017-311396" title="Badminton. Le Tournoi des Ponts-de-Cé remporte un franc succès">
        <span>Badminton</span> Le Tournoi des Ponts-de-Cé remporte un franc succès    </a>
  </h3>
  <p>Ce week-end, 360 joueurs venus de tout le «&nbsp;Grand Ouest&nbsp;» se sont ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/badminton-frequentation-record-au-tournoi-national-des-ponts-de-ce-14-04-2017-311118" title="Badminton. Le tournoi national des Ponts-de-Cé affiche complet" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/04/14/badmintonkatrinbrecheteau-560724.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/badminton-frequentation-record-au-tournoi-national-des-ponts-de-ce-14-04-2017-311118" title="Badminton. Le tournoi national des Ponts-de-Cé affiche complet">
        <span>Badminton</span> Le tournoi national des Ponts-de-Cé affiche complet    </a>
  </h3>
  <p>La douzième édition du tournoi national de badminton, organisé par l'AS ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/les-ponts-de-ce-la-future-ferme-solaire-va-eclairer-8000-habitants-13-04-2017-310920" title="Les Ponts-de-Cé. La future ferme solaire va éclairer 8000 habitants" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/04/13/photo-1492071345-560431.jpg" alt="Les Ponts-de-Cé. La future ferme solaire va éclairer 8000" title="Les Ponts-de-Cé. La future ferme solaire va éclairer 8000 habitants" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/les-ponts-de-ce-la-future-ferme-solaire-va-eclairer-8000-habitants-13-04-2017-310920" title="Les Ponts-de-Cé. La future ferme solaire va éclairer 8000 habitants">
        <span>Les Ponts-de-Cé</span> La future ferme solaire va éclairer 8000 habitants    </a>
  </h3>
  <p>Le plus grand parc solaire de la région devrait sortir de terre, au mieux ...</p>
</div>
<div class="more-question"><a href="/localisation/les-ponts-de-ce"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/gatine-le-bucheron-sest-sculpte-une-passion-24-05-2017-316728" title="Gâtine. Le bûcheron s'est sculpté une passion " class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/05/24/photo-1495639859-571159.jpg" alt="Eric Thouin aime faire partager sa passion" title="Eric Thouin aime faire partager sa passion" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/gatine-le-bucheron-sest-sculpte-une-passion-24-05-2017-316728" title="Gâtine. Le bûcheron s'est sculpté une passion ">
        <span>Gâtine</span> Le bûcheron s'est sculpté une passion     </a>
  </h3>
  <p>Abatteur forestier, Eric Thouin passe une grande partie de son temps dans ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saumur-lanjou-velo-vintage-a-la-recherche-de-benevoles-23-05-2017-316639" title="Saumur. L'Anjou Vélo Vintage à la recherche de bénévoles" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/05/23/0-20320-170523204920371-1-571021.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saumur-lanjou-velo-vintage-a-la-recherche-de-benevoles-23-05-2017-316639" title="Saumur. L'Anjou Vélo Vintage à la recherche de bénévoles">
        <span>Saumur</span> L'Anjou Vélo Vintage à la recherche de bénévoles    </a>
  </h3>
  <p>L'an dernier, les 200 bénévoles de l'Anjou Vélo Vintage avaient accueilli ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/vieil-bauge-90-pecheurs-ont-taquine-les-truites-23-05-2017-316592" title="Vieil Baugé. 90 pêcheurs ont taquiné les truites" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/05/23/pechpontgodeau17_010-570936.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/vieil-bauge-90-pecheurs-ont-taquine-les-truites-23-05-2017-316592" title="Vieil Baugé. 90 pêcheurs ont taquiné les truites">
        <span>Vieil Baugé</span> 90 pêcheurs ont taquiné les truites    </a>
  </h3>
  <p>La Gaule baugeoise présidée par Daniel Soreau et le comité des fêtes de la ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/niort-laurent-gerra-en-avant-premiere-a-lacclameur-23-05-2017-316578" title="Niort. Laurent Gerra en avant-première à L'Acclameur" class="pull-left">
    <img src="http://www.courrierdelouest.fr/sites/courrierdelouest.fr/files/imagecache/colG_liste/2017/05/23/0-20345-170523133100784-0-570915.jpg" alt="Laurent Gerra en toute décontraction" title="Laurent Gerra en toute décontraction" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/niort-laurent-gerra-en-avant-premiere-a-lacclameur-23-05-2017-316578" title="Niort. Laurent Gerra en avant-première à L'Acclameur">
        <span>Niort</span> Laurent Gerra en avant-première à L'Acclameur    </a>
  </h3>
  <p>Laurent Gerra sera sur la scène de L'Acclameur pour la quatrième fois le ...</p>
</div>
<div class="more-question"><a href="/rubrique/loisirs"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.courrierdelouest.fr/?utm_source=cofr&utm_medium=lienCOAboHP">
    <img class="promo-une" src="/sites/courrierdelouest.fr/files/depot_la_une/une.jpg?2017052405" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="https://journal.courrierdelouest.fr/?utm_source=co&utm_medium=lien&utm_campaign=co-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="https://abonnement.courrierdelouest.fr/?&utm_source=co&utm_medium=lien&utm_campaign=co-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/angers-les-salaries-de-feu-vert-obtiennent-gain-de-cause-22-05-2017-316460">Angers. Les salariés de Feu Vert obtiennent gain de cause</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/manchester-angleterre-22-morts-dans-un-attentat-lors-dun-concert-pop-23-05-2017-316528">Manchester (Angleterre). 22 morts dans un attentat lors d&#039;un concert pop</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/nantes-pieges-a-6-m-de-hauteur-sur-le-dos-de-laraignee-aux-machines-de-lile-23-05-2017-316608">Nantes. Piégés à 6 m de hauteur sur le dos de l&#039;araignée aux Machines de l&#039;île</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/faits-divers-un-helicoptere-se-pose-en-plein-centre-ville-a-beaupreau-23-05-2017-316621">Faits divers. Un hélicoptère se pose en plein centre-ville à Beaupréau</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/angers-un-silure-de-250-m-capture-pres-du-quai-tabarly-21-05-2017-316349">Angers. Un silure de 2,50 m capturé près du Quai Tabarly au cœur de la ville</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.courrierdelouest.fr?utm_source=co&utm_medium=lien&utm_campaign=co-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.courrierdelouest-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.courrierdelouest-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.courrierdelouest-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.courrierdelouest-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-4">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/angers" class="menu-Une-49">Angers</a>    </li>
    <li class=" ">
        <a href="/niort" class="menu-Une-79">Niort</a>    </li>
    <li class=" ">
        <a href="/cholet" class="menu-Une-49">Cholet</a>    </li>
    <li class=" ">
        <a href="/bressuire" class="menu-Une-79">Bressuire</a>    </li>
    <li class=" ">
        <a href="/saumur" class="menu-Une-49">Saumur</a>    </li>
    <li class=" ">
        <a href="/thouars" class="menu-Une-79">Thouars</a>    </li>
    <li class=" ">
        <a href="/segre" class="menu-Une-49">Segré</a>    </li>
    <li class=" ">
        <a href="/parthenay" class="menu-Une-79">Parthenay</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
                            <div class="col-md-4">
            <ul>
                <li><span class="v-hidden">Autres</span>
                    <ul>
                        
    <li class=" ">
        <a href="/chalonnes-sur-loire">Chalonnes-sur-Loire</a>    </li>
    <li class=" ">
        <a href="/">Ma commune</a>    </li>
    <li class=" ">
        <a href="/montreuil-juigne">Montreuil-Juigné</a>    </li>
    <li class=" ">
        <a href="/murs-erigne">Mûrs-Erigné</a>    </li>
    <li class=" ">
        <a href="/trelaze">Trélazé</a>    </li>
    <li class=" ">
        <a href="/beaupreau">Beaupréau</a>    </li>
    <li class=" ">
        <a href="/chemille">Chemillé-en-Anjou</a>    </li>
    <li class=" ">
        <a href="/saint-macaire-en-mauges">Saint-Macaire-en-Mauges</a>    </li>                    </ul>
                </li>
            </ul>
        </div>
                            <div class="col-md-4">
            <ul>
                <li><span class="v-hidden">Autres</span>
                    <ul>
                        
    <li class=" ">
        <a href="/bauge">Baugé-en-Anjou</a>    </li>
    <li class=" ">
        <a href="/beaufort-en-vallee">Beaufort-en-Vallée</a>    </li>
    <li class=" ">
        <a href="/doue-la-fontaine">Doué-la-Fontaine</a>    </li>
    <li class=" ">
        <a href="/longue-jumelle">Longué-Jumelles</a>    </li>
    <li class=" ">
        <a href="/montreuil-bellay">Montreuil-Bellay</a>    </li>                    </ul>
                </li>
            </ul>
        </div>
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://livres.blogs.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous" title="Qui sommes nous ?">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact" title="Contact Courrier de l&#039;Ouest">Contact</a></li><li class=""><a href="http://www.elections.courrierdelouest.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.presseocean.fr/" target="_blank">Presse Océan</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Maine Libre</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/maine-et-loire-les-medecins-doivent-se-saisir-du-virage-de-la-e-sante-24-05-2017-316714">15:49 | Maine-et-Loire. &quot;Les médecins doivent se saisir du virage de la e-santé&quot;</a></li>
        <li><a href="/actualite/niort-hmc-traiteur-decroche-les-loges-vip-des-francofolies-24-05-2017-316717">16:16 | Niort. HMC traiteur décroche les loges VIP des Francofolies</a></li>
        <li><a href="/actualite/maze-fuite-de-gaz-dix-personnes-evacuees-et-perimetre-de-securite-24-05-2017-316689">11:16 | Mazé. Fuite de gaz : dix personnes évacuées et périmètre de sécurité</a></li>
        <li><a href="/actualite/angers-tout-le-college-felix-landreau-sur-la-photo-pour-encourager-le-sco-24-05-2017-316710">14:52 | Angers. Tout le collège Félix-Landreau sur la photo pour encourager le SCO</a></li>
        <li><a href="/actualite/football-angers-sco-pepe-touche-au-genou-et-menage-24-05-2017-316697">12:47 | Football. SCO : touché au péroné, Pépé aux soins en marge de l&#039;entraînement</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_9" style="text-align:center;">
              <div id="pub_wallpaper"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/courrierdelouest.fr\/files\/languages\/fr_23b9f9d257207c6248bcd6a180be1502.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-106"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 158387136;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/courrierdelouest.fr/themes/jdlo_co/img/logo/header-logo-scroll.jpg" alt="logo Courrier de l'Ouest">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Courrier de l'Ouest.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/les-ponts-de-ce-la-547-baillee-des-filles-cest-ce-jeudi-dans-les-douves-24-05-2017-316730"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=386171458162509&redirect_uri=http%3A%2F%2Fwww.courrierdelouest.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F316730&scope=email%2Cuser_birthday"><img src="http://www.courrierdelouest.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-lcmQyTVsfeypmVBJpywSNgs03gKweL5-yI-nagpL904" value="form-lcmQyTVsfeypmVBJpywSNgs03gKweL5-yI-nagpL904"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F316730"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1092&idSite=48"></iframe>
          
  </body>
</html>
